Kdctl utility

Navigation:  Command Line API >

Kdctl utility

Previous pageReturn to chapter overviewNext page

Requirements:

 

RedHat, CentOS 7 or higher, ClouLinux OS.

Python 2.7 or higher.

 

oHow to set up

 

oHow to use